Знакомство с адресной книгой

Адресная книга обеспечивает хранение контактных сведений и доступ к ним из других программ, например, из Microsoft Outlook Express. Из адресной книги имеется доступ к службам каталогов в Интернете, при помощи которых можно отыскивать интересующие вас фирмы и лица. Следующие функции адресной книги помогут организовать контактные данные в наиболее удобном для вас виде.

Хранение важных сведений о пользователях и группах

В адресной книге предусмотрено место для хранения всех необходимых сведений — адресов электронной почты, домашних и служебных адресов, номеров телефонов и факсов, цифровых удостоверений, данных о конференц-связи, адресов для мгновенных сообщений, а также личной информации (дни рождения, памятные даты, члены семьи). В адресной книге можно также хранить ссылки на личные и служебные Web-страницы. Для сведений, не попадающих в указанные категории, отведен отдельный большой раздел примечаний.

Поиск людей и фирм при помощи служб каталогов LDAP

Службы каталогов являются мощным средством поиска людей и адресов в Интернете. Программа адресной книги поддерживает протокол LDAP для работы со службами каталогов. Данные службы могут быть использованы при адресации сообщений электронной почты.

Создание групп адресатов

Чтобы отправить сообщение сразу нескольким адресатам (коллегам, родственникам, членам клуба и т.п.), их следует объединить в группу. Когда потребуется отправить сообщение всем членам группы, можно использовать название группы вместо того, чтобы вводить каждый адрес отдельно. Объединение адресатов в группы просто незаменимо при работе с большой адресной книгой.

Совместное пользование адресной книгой

Задав отдельное удостоверение, каждый пользователь адресной книги сможет разместить нужные контактные сведения по своим папкам. При желании пользователи могут поместить данные о контактах в общую папку с тем, чтобы эти данные стали доступны и для других пользователей.

Импортирование данных из других адресных книг

Переход на следующую версию программы Outlook Express не означает отказ от всех предыдущих наработок. В программу можно импортировать вашу старую адресную книгу, а также адресные книги программ Microsoft Exchange, Eudora Light и Eudora Pro, Netscape Communicator, Microsoft Internet Mail для Windows 3.1 и любых других программ, из которых экспортируются файлы в формате CSV (текстовый файл, разделенный запятыми), например, из программы Microsoft Outlook.

Файлы адресных книг можно использовать в любых программах, поддерживающих импортирование файлов в формате CSV (например, программа Microsoft Exchange).

Отправка и получение визитных карточек

Визитные карточки используются для электронной передачи контактных данных. При создании визитной карточки в программе адресной книги контактные сведения сохраняются в формате файла визитной карточки и могут быть использованы из других программ (электронная почта, адресные книги, планировщики). Данными файлами можно пользоваться и в других устройствах — портативных компьютерах, электронных секретарях и телефонных приставках.

Печать сведений из адресной книги

Вы можете сделать распечатку адресной книги и пользоваться ей отдельно. Для любых контактов можно распечатать все сведения, только служебные сведения, или только телефонные номера.


Открываем адресную книгу
  • Для открытия адресной книги из программы Outlook Express нажмите кнопку Адреса на панели инструментов, либо выберите Адресная книга в меню Сервис.

  • Для открытия адресной книги из окна сообщения щелкните по значку Кому, Копия или СК.

Совет
  • Запуск службы каталогов адресной книги из меню Пуск (операционная система Windows) производится следующим образом: нажмите кнопку Пуск, укажите на Найти и выберите Людей.


Добавление контактов в адресную книгу

Добавлять адреса электронной почты и другие контактные данные в адресную книгу можно несколькими способами:

Добавление имен из почтовых сообщений

Импортирование адресной книги из другой программы

Добавление контакта в адресную книгувручную

Поиск людей и фирм в Интернете и добавление сведений о них в адресную книгу

Импортирование визитной карточки, полученной в почтовом сообщении


Изменение контактных данных
  • Выберите в списке записей адресной книги нужный контакт и дважды щелкните по нему. Измените необходимые данные в соответствующих вкладках.
Совет
  • Для удаления контакта выберите его в списке записей адресной книги и на панели инструментов нажмите кнопку Удалить. Если удаляемый контакт входит в какие-либо группы, он будет удален и из этих групп.

Смотрите также

Добавление контактов в адресную книгу

Удаление контактов из адресной книги


Создание групп контактов

Отправить сообщение группе адресатов можно, создав почтовый список, содержащий адреса электронной почты. При отправлении сообщения достаточно будет ввести в поле Кому название группы. Число создаваемых групп не ограничено. Одни контакты могут входить в разные группы.

  1. В программе адресной книги выберите папку, в которой нужно создать группу, на панели инструментов нажмите кнопку Создать и выберите Создать группу. Откроется диалоговое окно Свойства.

  2. Укажите название группы в поле Название группы.

  3. Составлять группу можно различными способами. В некоторых случаях можно одновременно составлять группу и пополнять адресную книгу.

    • Чтобы добавить в группу человека, чей адрес занесен в адресную книгу, нажмите Выбрать и выберите его имя из списка.

    • Чтобы воспользоваться службой каталогов, нажмите Выбрать и нажмите кнопку Найти. Выберите службу каталогов из раскрывающегося списка (для раскрытия нажмите треугольник в конце текстового поля, направленный вниз).
      После нахождения и выбора адреса он автоматически добавляется в вашу адресную книгу.

    • Для добавления в группу человека без занесения в адресную книгу, введите его имя и электронный адрес в нижнюю часть диалогового окна Свойства и нажмите кнопку Добавить.

    • Для добавления человека и в группу, и в адресную книгу выберите Создать контакт и введите необходимые сведения.

  4. Повторите вышеописанные операции для каждого члена группы.

Примечание
  • Для просмотра списка групп отдельно от прочих записей адресной книги выберите меню Вид и убедитесь, что рядом с пунктом Папки и группы стоит галочка.


Добавление контакта в существующую группу
  1. В списке записей адресной книги дважды щелкните по группе, в которую нужно добавить контакт. Появится диалоговое окно Свойства группы.

  2. Составлять группу можно различными способами. В некоторых случаях можно одновременно составлять группу и пополнять адресную книгу.

    • Чтобы добавить в группу человека, чей адрес занесен в адресную книгу, нажмите Выбрать, выберите его имя из списка, нажмите Выбрать и нажмите OK.

    • Чтобы воспользоваться службой каталогов (в раскрывающемся списке в конце текстового поля можно посмотреть каталоги, добавленные в программу Outlook Express), нажмите Выбрать и нажмите кнопку Найти. Выберите службу каталогов, в которой будет проводиться поиск, и задайте параметры поиска. Когда нужный человек будет найден, нажмите Выбрать и нажмите OK.
      Имя и адрес электронной почты данного контакта будут добавлены в вашу адресную книгу.

    • Для добавления в группу человека без занесения в адресную книгу, введите его имя и электронный адрес в нижнюю часть диалогового окна и нажмите кнопку Добавить.

    • Для добавления человека и в группу, и в адресную книгу выберите Создать контакт, введите необходимые сведения и нажмите OK.

Смотрите также

Удаление контакта из адресной книги

Создание группы контактов


Создание визитной карточки

Сообщить свои контактные данные через Интернет другим людям можно, приложив к сообщению свою визитную карточку. Визитная карточка — это файл формата vCard с контактными данными из адресной книги. Формат vCard используется во многих цифровых устройствах и операционных системах.

Для создания визитной карточки необходимо иметь в адресной книге свои контактные данные.

  1. Создайте свою запись в адресной книге и выберите свое имя из списка адресной книги.

  2. В меню Файл укажите на Экспорт и выберите Визитная карточка (vCard).

  3. Выберите папку, в которой нужно сохранить файл и нажмите Сохранить.

Примечание
  • Чтобы добавить визитную карточку в сообщение, в меню Вставка выберите Визитная карточка.
Смотрите также

Импортирование визитной карточки

Добавление контактов в адресную книгу


Добавление цифрового удостоверения получателя в адресную книгу

Для отправки безопасных сообщений необходимо иметь цифровое удостоверение получателя. Данное удостоверение должно быть занесено в запись адресной книги для данного контакта. При получении сообщений с цифровой подписью программа Outlook Express автоматически добавляет цифровые удостоверения отправителей в адресную книгу. Если данная функция отключена, удостоверение должно быть добавлено вручную.

  1. Откройте сообщение с цифровой подписью.

  2. В меню Файл выберите Свойства.

  3. Во вкладке Безопасность выберите Добавить цифровое удостоверение в адресную книгу.

    Если у контакта имеется цифровое удостоверение, его запись в адресной книге будет отмечена красной ленточкой.

Добавление в адресную книгу цифрового удостоверения из другого источника
  1. В адресной книге создайте новую запись для контакта, либо в списке адресной книги дважды щелкните по уже существующей записи.

  2. Выберите Импорт во вкладке Цифровые удостоверения.

  3. Найдите файл цифрового удостоверения и выберите Открыть.

Примечания
  • Чтобы включить автоматическое добавление цифровых удостоверений в адресную книгу, выберите Параметры в меню Сервис. Затем нажмите кнопку Дополнительно во вкладке Безопасность и включите флажок Автоматически добавлять сертификат отправителя в адресную книгу.

  • Получить цифровое удостоверение интересующего вас пользователя можно на Web-узле поставщика сертификатов. (Посетите узел цифровых удостоверений Microsoft Internet Explorer, на котором представлены ссылки на организации, выдающие цифровые удостоверения).


Организация записей в адресной книге

Если в вашей адресной книге много записей, можно облегчить поиск нужных контактов и групп одним из следующих способов. Можно отсортировать контакты по имени, фамилии, адресу электронной почты в убывающем или возрастающем порядке. Можно также изменить порядок следования столбцов, чтобы наиболее важные сведения отображались в удобном для вас месте. Помимо этого, можно просматривать список групп отдельно от списка контактов.

  • Для сортировки контактов по именам, адресам электронной почты или номерам телефонов щелкните по заголовку соответствующего столбца в списке.

  • Для изменения порядка сортировки (по возрастанию или по убыванию) щелкните по заголовку столбца.

  • Для изменения порядка следования столбцов нажмите правой кнопкой мыши на заголовок нужного столбца (Имя, Адреса электронной почты, Домашний телефон и т.д.) и, не отпуская кнопки, перетащите столбец в нужное место. Отпустите кнопку.

  • Для отображения списка почтовых групп выберите меню Вид и убедитесь, что напротив пункта Папки и группы стоит галочка.


Что такое удостоверения?

Для каждого пользователя программы Outlook Express (или других приложений, в которых используются удостоверения) можно задать отдельное "удостоверение". К примеру, вы и кто-либо из членов вашей семьи пользуетесь программой Outlook Express. При задании разных удостоверений вы сможете иметь отдельный почтовый ящик, отдельный список контактов и отдельные настройки.

После задания удостоверения можно создавать собственные подкаталоги и размещать контакты по своему усмотрению.

Примечание
  • Контакты каждого удостоверения не защищены от просмотра из других удостоверений. Чтобы отображались контакты всех удостоверений, в меню Файл выберите Содержание.

  • Если в левой части окна адресной книги не отображается папка общих контактов, в меню Вид выберите Папки и группы.
Смотрите также

Организация контактов и подкаталогов


Организация контактов и подкаталогов

Свои контакты можно хранить в главной папке, либо разместить их в подкаталогах. Чтобы ваши контакты были доступны и для других пользователей программы Outlook Express, можно переместить их в папку общих контактов. Подкаталоги всегда располагаются в алфавитном порядке. Изменить этот порядок нельзя.

Если в левой части окна адресной книги не отображается папка общих контактов, в меню Вид выберите Папки и группы.

Более подробные сведения представлены в следующих разделах:

Создание подкаталогов

Совместное использование контактов

Перемещение контакта или группы

Смотрите также

Что такое удостоверения?


Удаление контакта из адресной книги

Из адресной книги можно легко удалять контакты и группы. При удалении контакта из группы он остается в адресной книге. Удаление группы контактов не удаляет составляющие ее контакты.

Более подробные сведения приведены в следующих разделах:

Удаление одного контакта

Удаление контакта из группы

Удаление группы


Печать данных из адресной книги
  1. В адресной книге выделите контакты, которые нужно распечатать.

    Для выбора нескольких контактов, расположенных рядом, нажмите и удерживайте клавишу SHIFT.

    Для выбора отдельных контактов нажмите и удерживайте клавишу CTRL.

  2. Нажмите на панели инструментов кнопку Печать и в разделе Стиль диалогового окна Печать выберите стиль печати:

    • Для печати всех сведений адресной книги для выбранных контактов выберите записка.

    • Для печати служебных сведений о контактах выберите визитная карточка.

    • Для печати только телефонов выберите список телефонов.

Совет
  • Программное обеспечение многих принтеров позволяет настроить размер и расположение печатаемых страниц. Для просмотра настроек принтера нажмите кнопку Свойства в диалоговом окне печати.


Что такое службы каталогов?

Служба каталогов — это мощное средство поиска, при помощи которого можно проводить поиск людей и фирм по всему миру. Адресная книга поддерживает протокол LDAP для работы со службами каталогов. В ней имеется встроенный доступ к нескольким популярным службам каталогов. В адресную книгу можно добавить службы каталогов, доступ к которым предоставляется поставщиком услуг Интернета.

Как и другие средства поиска в Интернете, разные службы каталогов используют различные методы сбора данных. В связи с этим имеет смысл проводить поиск не только в одной службе каталогов.

Смотрите также

Поиск людей и фирм в Интернете


Добавление службы каталогов

Чтобы добавить службу каталогов в адресную книгу, необходимо знать имя сервера. Данные сведения предоставляются поставщиком услуг службы каталогов.

  1. В адресной книге или в программе Outlook Express выберите Учетные записи в меню Сервис.

  2. В программе Outlook Express выберите вкладку Служба каталогов, нажмите Добавить, выберите Служба каталогов и следуйте инструкциям мастера имен серверов каталогов в Интернете.

    В адресной книге выберите Добавить и следуйте инструкциям мастера имен серверов каталогов в Интернете.

Смотрите также

Что такое службы каталогов?

Поиск людей и фирм в Интернете


Поиск людей и фирм в Интернете
  1. Нажмите на панели инструментов адресной книги кнопку Поиск людей.

    2. -или-

    В операционной системе Windows нажмите кнопку Пуск, укажите на Найти и выберите Люди.

  2. В раскрывающемся списке Где искать выберите нужный каталог.

  3. Во вкладке Люди введите имя или адрес электронной почты интересующего вас лица и нажмите кнопку Найти.

    -или-

    Задайте параметры поиска в трех верхних полях вкладки Дополнительно, нажимая кнопку Добавить и затем нажав кнопку Найти. (Для удаления добавленного параметра поиска выберите его и нажмите кнопку Удалить. Если нужно удалить все параметры и начать сначала, нажмите кнопку Очистить все.)

Совет
  • Если параметры неконкретны, число совпадений может превысить пределы, заданные на сервере, либо в службе каталогов.
Смотрите также

Что такое службы каталогов?

Добавление службы каталогов

Уточнение параметров поиска в службе каталогов


Проверка адресов электронной почты сервером каталогов

Если вы не можете вспомнить чей-либо точный адрес электронной почты, можно ввести его часть и воспользоваться командой Проверить имена в меню Сервис. Программа Outlook Express сначала проводит поиск в адресной книге и, если ничего не находит, начинает искать в службах каталогов, настроенных для проверки адресов электронной почты.

  1. В адресной книге или программе Outlook Express выберите Учетные записи в меню Сервис.

  2. При нахождении в программе Outlook Express выберите вкладку Служба каталогов.

  3. Выберите службу каталогов и нажмите Свойства.

  4. Во вкладке Общие включите флажок Проверять имена на сервере при отправке почты.
Смотрите также

Порядок проверки служб каталогов


Экспорт контактов из адресной книги в другие программы

Можно экспортировать контакты из адресной книги в файлы адресных книг Windows (WAB), а также в адресные книги программ Netscape Communicator, Microsoft Exchange, либо в текстовые (CSV) файлы.

Экспортирование адресной книги в файлы адресных книг Windows:

  1. В адресной книге выберите Экспорт в меню Файл и выберите Адресная книга (WAB).

  2. Найдите и выделите адресную книгу Windows, в которую нужно осуществить экспортирование, и нажмите кнопку Открыть.

Экспортирование в другие форматы адресных книг:

  1. В адресной книге выберите меню Файл, укажите на Экспорт и выберите Другая адресная книга.

  2. Выберите тип файла или адресной книги, в которую нужно осуществить экспортирование и нажмите кнопку Экспорт.


Вызов конференции из адресной книги

Если вы пользуетесь программой Microsoft NetMeeting или другой программой для конференций, можно хранить данные об учетной записи конференций (адреса сервера и электронной почты и т.п.) вместе с другими сведениями о контакте. В этом случае можно вызывать конференцию прямо из адресной книги.

  1. Дважды щелкните по названию контакта в адресной книге.

  2. Введите адрес сервера конференции во вкладке NetMeeting. (Если программа NetMeeting не установлена, вкладка будет называться Конференция).

  3. Введите Адрес конференции для контакта. Данный адрес должен использоваться в конференциях и может отличаться от адреса электронной почты контакта.

  4. Нажмите кнопку Добавить, чтобы добавить эти сведения в свойства контакта.

Теперь, при вызове конференции можно нажать кнопку Вызвать во вкладке NetMeeting (или Конференция) свойств контакта.

Примечания
  • Для одного контакта может быть задано несколько серверов каталогов и адресов электронной почты.
Смотрите также

Добавление контактов в адресную книгу


Добавление контакта в адресную книгу
  1. В адресной книге выберите папку, в которую нужно добавить контакт.

  2. Нажмите на панели инструментов кнопку Создать и выберите Создать контакт.

  3. Введите необходимые сведения во вкладке Имя (достаточно ввести имя и фамилию).

    Каждый контакт имеет название, под которым он отображается в адресной книге. При введении имени, фамилии или отчества они автоматически появляются в поле Имя в книге. Содержимое данного поля можно изменить, введя данные вручную или выбрав нужный пункт из раскрывающегося списка. В списке содержатся различные комбинации фамилии/имени/отчества, а также данные из полей Псевдоним или Организация.

  4. Введите необходимые сведения в оставшихся вкладках.

Примечание
  • Не забудьте указать адрес электронной почты для создаваемого контакта. Хотя адресная книга может использоваться для различных целеей, наиболее прямое ее предназначение — предоставлять адрес электронной почты при составлении сообщений.


Добавление имен из почтовых сообщений

Можно настроить программу Outlook Express таким образом, чтобы при создании ответа адреса и имена получателей заносились в адресную книгу. При отправке или получении сообщений в программе Outlook Express можно добавлять получателя или отправителя в адресную книгу.

Добавление всех получателей ответов в адресную книгу
  1. В программе Outlook Express выыберите меню Сервис и выберите Параметры.

  2. Во вкладке Отправка включите флажок Автоматически заносить в адресную книгу получателей, на чьи письма отвечает пользователь.

Добавление записи в адресную книгу из программы Outlook Express

  • При просмотре сообщения или составлении ответа на него правой кнопкой мыши выделите нужный контакт и выберите Добавить в адресную книгу.

  • В папке Входящие или другой почтовой папке правой кнопкой мыши выделите сообщение и выберите Добавить отправителя в адресную книгу.


Порядок проверки служб каталогов
  1. В адресной книге или программе Outlook Express в меню Сервис выберите Учетные записи.

  2. При нахождении в программе Outlook Express выберите вкладку Службы каталогов.

  3. Нажмите кнопку Упорядочить, выберите службу каталогов и нажмите кнопку Вверх или Вниз.


Изменение номера порта для сервера каталогов

Следующие действия нужно выполнять только по предписанию администратора службы каталогов.

  1. В адресной книге или программе Outlook Express выберите Учетные записи в меню Сервис.

  2. При нахождении в программе Outlook Express выберите вкладку Служба каталогов.

  3. Выберите нужную службу каталогов, нажмите Свойства и выберите вкладку Дополнительно.

  4. Установите Номер порта сервера согласно инструкциям, предоставленным вашим администратором службы каталогов.


Создание подкаталогов

  • В адресной книге нажмите кнопку Создать на панели инструментов и выберите Создать папку.

Примечания
  • При создании удостоверения в программе Outlook Express (или в любой другой программе, использующей удостоверения) создается и папка этого удостоверения. Следует помнить, что главная папка для удостоверений и папка общих контактов не могут быть удалены.
Смотрите также

Что такое удостоверения?

Организация контактов и подкаталогов


Удаление группы из списка адресной книги
  • Выберите группу и нажмите на панели инструментов кнопку Удалить.

    Данная операция удаляет группу, но не удаляет составляющие ее контакты.


Удаление контакта из группы
  1. В адресной книге дважды щелкните по названию группы.

  2. Выделите удаляемый контакт в списке Состав группы, выберите Удалить и нажмите OK.

    При удалении контакта из группы он не удаляется из адресной книги.


Удаление одного контакта

Удаление одного контакта из адресной книги
  • Для удаления контакта выберите его в списке записей адресной книги и на панели инструментов нажмите кнопку Удалить.

    Если удаляемый контакт входит в какие-либо группы, он будет удален и из этих групп.


Удаление службы каталогов
  1. В адресной книге или программе Outlook Express выберите Учетные записи в меню Сервис.

  2. При нахождении в программе Outlook Express выберите вкладку Служба каталогов.

  3. Выберите службу в списке Службы каталогов и нажмите кнопку Удалить.

Смотрите также

Добавление службы каталогов

Уточнение параметров поиска в службе каталогов


Уточнение параметров поиска в службе каталогов
  1. В адресной книге или программе Outlook Express выберите Учетные записи в меню Сервис.

  2. При нахождении в программе Outlook Express выберите вкладку Служба каталогов.

  3. Дважды щелкните по нужной службе каталогов в списке Службы каталогов и выберите вкладку Дополнительно.

  4. Если нужно, измените сведения в разделе Поиск.

    Например, если поиск прекращается еще до того, как сообщаются какие-либо результаты, увеличьте параметр Длительность поиска, передвинув регулятор вправо, и уменьшите параметр Наибольшее число совпадений.

Смотрите также

Поиск людей и фирм в Интернете

Добавление службы каталогов


Импортирование адресной книги из другой программы

Можно импортировать в адресную книгу данные из файлов адресных книг Windows (WAB), а также из адресных книг программ Netscape Communicator, Microsoft Exchange и из текстовых (CSV) файлов.

Импортирование файлов адресных книг Windows:

  1. В адресной книге выберите Импорт в меню Файл и выберите Адресная книга (WAB).

  2. Найдите и выделите импортируемую адресную книгу и нажмите кнопку Открыть.

Импортирование адресных книг других форматов:

  1. В адресной книге выберите меню Файл, укажите на Импорт и выберите Другая адресная книга.

  2. Выберите тип импортируемого файла или адресной книги и нажмите кнопку Импорт.

    3. Если нужная адресная книга не отображается в списке книг, которые можно импортировать, экспортируйте ее в текстовом формате (CSV) или в формате LDIF (формат обмена данными LDAP) и импортируйте уже из этого формата.

Смотрите также

Импортирование визитной карточки


Импортирование визитной карточки
  1. В адресной книге выберите меню Файл, укажите на Импорт и выберите Визитная карточка (vCard).

  2. Найдите файл визитной карточки в своем компьютере или на сетевом диске, выберите его и нажмите кнопку Открыть.

    При добавлении визитной карточки в адресную книгу появляется диалоговое окно, в котором можно изменить контактные данные.

Смотрите также

Создание визитной карточки


Перемещение контакта или группы

  1. В списке контактов адресной книги выберите контакт или группу, которые нужно переместить.

  2. Перетащите контакт или группу из правого списка в нужную группу или папку в левом списке.

Примечания
  • Контакты, перетаскиваемые в группу, копируются в нее без удаления из исходных папок, однако группы или контакты, перетаскиваемые в папку, удаляются из исходной папки.

  • Если в левой части окна не отображается папка общих контактов, поставьте галочку напротив пункта Папки и группы в меню Вид.

  • Нельзя перемещать подкаталоги из списка папок удостоверения.

Смотрите также

Организация контактов и подкаталогов

Создание групп контактов


Совместное использование контактов

В адресной книге с самого начала имеются две папки для контактов: папка контактов основного удостоверения и папка общих контактов, позволяющая использовать контактные сведения совместно с другими пользователями. Данные папки не могут быть удалены.

Можно сделать контакт доступным для других удостоверений, создав его в папке общих контактов или переместив его туда из своей папки.

Если в левой части окна не отображается папка общих контактов, поставьте галочку напротив пункта Папки и группы в меню Вид.

Cовместное использование контакта
  1. Выберите нужный контакт в списке контактов.

  2. Перетащите контакт в папку общих контактов или в один из ее подкаталогов.

    После выполнения данной операции контакт будет доступен для других удостоверений.

Примечания
  • При перетаскивании контакта в папку общих контактов он удаляется из исходной папки. Можно сделать копию контакта и поместить ее в исходную папку, однако при этом изменения, сделанные в одной папке, не будут отражаться в другой, и наоборот.
Смотрите также

Что такое удостоверения?

Организация контактов и подкаталогов


Техническая поддержка продуктов корпорации Майкрософт

Получите самые квалифицированные ответы на технические вопросы через Интернет

Узел технической поддержки продуктов корпорации Майкрософт

Если у вас возникли вопросы, ответы на которые отсутствуют в справке адресной книги, обратитесь в службу технической поддержки. Выберите продукт и введите вопрос — остальное будет сделано за вас. Узел технической поддержки подберет наиболее подходящие способы решения вашей проблемы — статьи из справочной базы корпорации Майкрософт, мастера по устранению неполадок, необходимые файлы и т.п.

Для начала поиска перейдите в службу технической поддержки.